A new security hotfix has been released for Zend Server. This morning's message is included below:

Zend is announcing the immediate availability of Zend Server 6.3 Hotfix 1. This update contains a fix for CVE-2013-7226, a security issue involving potential heap overflow which could result in arbitrary code execution (under specific circumstances).

This hotfix is only for PHP 5.5 and 5.4; Zend Server with PHP 5.3 is not affected by the vulnerability.

For Windows and IBM i, download the hotfix here.
For Linux, the hotfix can be obtained via repository update.